Get your Shrimp here
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Dennerle Nano Cube 60L - ein Einsteigerprojekt

Dieses Thema im Forum "... mein Aquarium" wurde erstellt von Expedox, 9 August 2015.

Beobachter:
Dieses Thema wird von 10 Benutzern beobachtet..
  1. Expedox
    Offline

    Expedox GF-Mitglied

    Registriert seit:
    9 August 2015
    Beiträge:
    68
    Zustimmungen:
    95
    Garneleneier:
    3.099
    Expedox 9 August 2015
    Hallo Ihr!

    Ich habe mir gestern einen 60L Nano Cube von Dennerle gekauft. Genauer gesagt das Complete Plus "Paket".
    Befplanzt ist der Tank mit:
    • Blyxa japonica
    • Limnophilia sessiliflora
    • Hemianthus callitrichoides "Cuba" (HCC)
    • 3x Aegagropila linnaei (Mooskugel)
    Unter schwarzen und blauem Garnelenkies befindet sich Nano Deponit Mix als Nährboden für die Pflanzen.
    Zusätzlich ist noch die Dennerle Bio CO2 Anlage verbaut.
    Befüllt wurde mit 100% Osmosewasser, in den nächsten 2 Wochen werden die Wasserwerte auf die Bedürfnisse der zukünftigen Bewohner eingestellt.

    Als Bewohner werden eine oder mehrere Arten Caridina sowie ein kleiner Schwarm dazu passender Fische eingesetzt. Link zu dem Thread: Klick mich sanft!

    Gestern dachte ich eigentlich dass das Aquarium grundsätzlich fertig ist, heute habe ich festgestellt, dass ich mehr in Richtung Aquascaping gehen werde, als das jetzt noch der Fall ist.
    Das Grunddesign wird zwar bleiben, jedoch wird auf der linken Seite des Aquariums noch eine Erhöhung gebaut, sowie ein "Moos - Bonsai" bzw bemooste Wurzel den Weg in das Becken finden.

    Über Anregungen, Beschwerden oder Lob freue ich mich natürlich, dafür bin ich hier ja angemeldet :)

    Zuletzt bearbeitet: 9 August 2015
  2. Jegaan
    Offline

    Jegaan GF-Mitglied

    Registriert seit:
    9 März 2015
    Beiträge:
    21
    Zustimmungen:
    1
    Garneleneier:
    2.357
    Jegaan 9 August 2015
    100% Osmosewasser und dann schon pflanzen drin? Das würde ich schnell ändern.. die gehen dir sonst ruck zuck kaputt
  3. Expedox
    Offline

    Expedox GF-Mitglied

    Registriert seit:
    9 August 2015
    Beiträge:
    68
    Zustimmungen:
    95
    Garneleneier:
    3.099
    Expedox 9 August 2015
    Okay, das hat mir keiner gesagt. Was soll ich jetzt machen?
    Leitwert ist aktuell bei 250, unser Leitungswasser hat 560. Tröpfchentest bekomme ich erst morgen.
  4. Jegaan
    Offline

    Jegaan GF-Mitglied

    Registriert seit:
    9 März 2015
    Beiträge:
    21
    Zustimmungen:
    1
    Garneleneier:
    2.357
    Jegaan 9 August 2015
    Bin kein Experte im Aufsalzen von Osmosewasser.. da musst du warten bis jemand anderes antwortet. Aber Osmosewasser ist im Prinzip Wasser dem nahezu alle Mineralien etc. entzogen wurden - und das ist absolut nichts für Lebewesen, weder Pflanze noch Tier.
    Wie lange hast du die pflanzen schon in dem Wasser?
  5. Expedox
    Offline

    Expedox GF-Mitglied

    Registriert seit:
    9 August 2015
    Beiträge:
    68
    Zustimmungen:
    95
    Garneleneier:
    3.099
    Expedox 9 August 2015
    Seit gestern ~ 17:00, also rund 24 Stunden.
    Ich mach jetzt 50% WW gegen Leitungswasser. hab ja dann rund 2 Wochen Zeit um die Werte einzupendeln.
    Aktuell soll es den Pflanzen gut gehen. Danke für den Tipp!
  6. Spoil
    Offline

    Spoil GF-Mitglied

    Registriert seit:
    12 April 2015
    Beiträge:
    208
    Zustimmungen:
    98
    Garneleneier:
    5.655
    Spoil 9 August 2015
    Hallo Mike,
    Mit dem Osmosewasser kann ich dir auch nicht helfen, Sorry. Jedenfalls ist die Zusammenstellung des Bodens (in Hinsicht auf Farben) etwas eigenartig, erinnert mich an mein altes Aquaart. Aber jedem das seine. Für Aquascaping wäre evtl. ein besseres Licht und CO2 vom Vorteil, vor allem glaube ich kaum das das HCC mit dem Licht aus dem Komplettset klarkommt. Kann sein das ich da falsch liege, ist nur eine Vermutung.

    Jedenfalls viel Spass weiterhin mit deinem Becken:thumbup:

    Edit: Du salzt das Osmosewasser aber schon auf, oder?
    Zuletzt bearbeitet: 9 August 2015
  7. matthias e
    Offline

    matthias e GF-Mitglied GF Supporter

    Registriert seit:
    21 März 2015
    Beiträge:
    306
    Zustimmungen:
    542
    Garneleneier:
    11.938
    matthias e 9 August 2015
    Hi Mike,

    wenn dein Wasser im Becken einen Leitwert von 250yS hat, brauchst du nichts machen. Denn dann hast du das schon aufgesalzen.
    Wenn es 100% Osmosewasser ist, dann sollte dein Leitwert unter 50yS sein ansonsten müssen wir mal deine Osmoseanlage anschauen.
    Mein Leitungswasser hat LW 300yS, Osmsoewasser LW 8yS
  8. Expedox
    Offline

    Expedox GF-Mitglied

    Registriert seit:
    9 August 2015
    Beiträge:
    68
    Zustimmungen:
    95
    Garneleneier:
    3.099
    Expedox 9 August 2015
    Das hatte ich für morgen geplant, da ich dann erst den Tröpfchentest und sämtliche Mittelchen für perfekte Wasserwerte kaufe.
    (Das habe ich leider im Eifer des Gefechts beim Kauf vergessen :cuss:)
    Aktuell habe ich mit 40% Leitungswasser nachgebessert damit die Pflanzen nicht bis morgen hin sind. speziell die Blyxa japonica sieht teilweise ziemlich beleidigt aus.

    Mein Milwaukee CD 601 zeigt für das 100% Osmosewasser vom lokalen Händler einen Wert von 16 an. Laut Anleitung multipliziert man das mit 10, und kommt somit auf 160yS.
    Sind da meine Informationen Falsch oder vertickt der Händler was falsches?
    Zuletzt bearbeitet: 9 August 2015
  9. matthias e
    Offline

    matthias e GF-Mitglied GF Supporter

    Registriert seit:
    21 März 2015
    Beiträge:
    306
    Zustimmungen:
    542
    Garneleneier:
    11.938
    matthias e 9 August 2015
    Hi Mike,
    wenn ich mir das Datenblatt anschaue, dann passt das was du sagst.
    Osmosewasser mit 160yS ist echt viel und ich würde sagen, die Anlage des lokalen Händler ist nicht ganz ok.

    Ob er Dir was falsches vertickt hat, kann ich Dir nicht sagen. Nur wenn du noch reines Osmosewasser hast im Behälter, dann würde ich mal nachfragen oder bei dem Händler nachmessen.
  10. Wasser-Farben
    Offline

    Wasser-Farben GF-Mitglied GF Supporter

    Registriert seit:
    30 März 2015
    Beiträge:
    864
    Zustimmungen:
    936
    Garneleneier:
    33.348
    Wasser-Farben 10 August 2015
    Hallo zusammen,

    da das Milwaukee CD 601 in Microsimens misst: Warum nehmt ihr das Ergebnis mal 10? :confused:
  11. Expedox
    Offline

    Expedox GF-Mitglied

    Registriert seit:
    9 August 2015
    Beiträge:
    68
    Zustimmungen:
    95
    Garneleneier:
    3.099
    Expedox 10 August 2015
    Naja weil es so in der Anleitung steht.
    Sollte so passen.
  12. Wasser-Farben
    Offline

    Wasser-Farben GF-Mitglied GF Supporter

    Registriert seit:
    30 März 2015
    Beiträge:
    864
    Zustimmungen:
    936
    Garneleneier:
    33.348
    Wasser-Farben 10 August 2015
    Ist die Anzeige zwei- oder dreistellig? Bezieht sich das "as shown in the upper left hand corner of the LCD" (ich würde das grob mit: Wie in der linken oberen Ecke des LCD angezeigt" übersetzten) vielleicht auf ein zusätzlich angezeigtes Symbol, das z.B. bei einem vierstelligen Leitwert angezeigt wird? Mein Leitwertmessgerät zeigt bis 999 an und ist der LW höher, blinkt die Anzeige und der Wert muss x10 genommen werden. Osmosewasser vom Händler mit einem LW von 160 Microsimens kann ich mir nur schlecht vorstellen.
  13. Expedox
    Offline

    Expedox GF-Mitglied

    Registriert seit:
    9 August 2015
    Beiträge:
    68
    Zustimmungen:
    95
    Garneleneier:
    3.099
    Expedox 10 August 2015
    Die Anzeige links oben im Display zeigt bei mir immer 10 an. Somit gehe ich davon aus, dass man das immer multiplizieren muss.
    Ich bin Morgen eh beim Händler, da messe ich mal direkt bei ihm vor Ort eines der Aquarien in denen Caridina gehalten werden.
    Wenn dann 25 angezeigt wird, muss man den Wert multiplizieren, sonst wären die Tiere lange tot, wenn 250 angezeigt wird muss man aus dem selben Grund nicht multiplizieren.
  14. matthias e
    Offline

    matthias e GF-Mitglied GF Supporter

    Registriert seit:
    21 März 2015
    Beiträge:
    306
    Zustimmungen:
    542
    Garneleneier:
    11.938
    matthias e 11 August 2015
    Das mit dem testen ist der beste und sicherste Weg.

    Ich habe mir mal kurz die Anleitung beim Hersteller durchgelesen und da sagen die, dass man die Anzeige immer x10 nehmen muss.
    Messbereich ist von 0-1990yS
    Auflösung ist 10yS
  15. Expedox
    Offline

    Expedox GF-Mitglied

    Registriert seit:
    9 August 2015
    Beiträge:
    68
    Zustimmungen:
    95
    Garneleneier:
    3.099
    Expedox 11 August 2015
    Ich war jetzt bei meinem Händler wo ich auch das Osmosewasser her habe.
    Anzeige bei frisch vom Osmosetank abgelassenem Wasser: 05
    also mit 10 Multiplizieren, ergibt 50.

    Bei mir hat wohl der Bodengrund schon auf 160 aufgesalzen
    Zuletzt bearbeitet: 11 August 2015
  16. Spoil
    Offline

    Spoil GF-Mitglied

    Registriert seit:
    12 April 2015
    Beiträge:
    208
    Zustimmungen:
    98
    Garneleneier:
    5.655
    Spoil 11 August 2015
    Achso, na dann ist ja vorerst mal alles einigermaßen geklärt :)

    Gesendet von meinem C1905 mit Tapatalk
  17. Expedox
    Offline

    Expedox GF-Mitglied

    Registriert seit:
    9 August 2015
    Beiträge:
    68
    Zustimmungen:
    95
    Garneleneier:
    3.099
    Expedox 11 August 2015
    UPDATE:
    Mein "Zockerwürfel" hatte irgendwie doch ein seltsames Design.
    Viel Fläche, aber auch viel verlorener Platz.
    Ich habe also ein "kleines" Redesign gewagt, und bin mit dem Ergebnis doch sehr zufrieden.
    Für die Aquascaping Weltmeisterschaft reicht's noch nicht ganz, aber meine Vision habe ich noch ganz gut getroffen.
    Das Blau habe ich mitunter deswegen belassen und sogar erweitert, weil mit großer Wahrscheinlichkeit ein Schwarm Blaue Neon sowie Blue Jelly bzw. Carbon Rili einziehen werden.

    Den Würfel habe ich außerdem um Eleocharis pusilla für dne Vordergrund erweitert. Ich denke das sollte neben dem HCC eine gute Basis für das finale Aussehen des Beckens geben.
    Eine Schöne Wurzel, bebunden mit Christmas Moos soll am Steinhügel ein weiterer Eyecatcher sein. Ich hoffe nur dass das Zeugs nicht zu sehr wuchert.

    Um den neuen Pflanzen mit der Beleuchtung gerecht zu werden habe ich das alte Scapers Light durch eine Scapers LED ersetzt. Gibt mehr Licht, bleibt kühler, braucht weniger Strom.. also gekauft.

    Kommentare jeglicher Art würden mich natürlich freuen!


    Der "Zockerwürfel" nach Redesign - Closeup
    Der "Zockerwürfel" nach Redesign

    MfG, Mike (Der am 10. Oktober mit Sicherheit bei den Austrian Aquascaping Awards zusehen wird)
    Schwester und nupsi gefällt das.
  18. Kitz03
    Offline

    Kitz03 GF-Mitglied

    Registriert seit:
    3 Dezember 2014
    Beiträge:
    703
    Zustimmungen:
    830
    Garneleneier:
    28.188
    Kitz03 11 August 2015
    Hi Mike,
    Ich muss sagen mir gefällt dein Scape sehr gut. Steinaufbauten toll und hinten die Wurzel drauf. Sehr schön.
    Nun kommt das Aber! ABER: der blaue Kies:censored:! Der tut in den Augen weh. :faint:
    Ich mag ja blau und es ist ja Geschmackssache, aber ich finde er macht das schöne Scape zunichte. :leaving:
  19. nupsi
    Offline

    nupsi GF-Mitglied GF Supporter Gonzales war hier

    Registriert seit:
    26 Februar 2014
    Beiträge:
    4.634
    Zustimmungen:
    7.942
    Garneleneier:
    192.920
    nupsi 11 August 2015
    Hallo Mike,

    ich sag mal: Wow!
    Mit dem vielen Blau, das ist Geschmachssache, klar. Aber meinen persönlichen Geschmack hat das Würfelchen voll und ganz getroffen. :yes:
    Mit LED oben drauf sieht das ganze auch richtig edel aus.

    Die Wurzel im Hintergrund steht genau am richtigen Platz und kommt super zur Geltung.
    Ich für meinen Teil sage: ich tät's so lassen (bis auf den Filter... aber auch das ist Geschmackssache ;))

    LG
    Tanja (ich kann nur Dschungel)
  20. Leonidas480
    Offline

    Leonidas480 GF-Mitglied

    Registriert seit:
    10 August 2015
    Beiträge:
    57
    Zustimmungen:
    9
    Garneleneier:
    2.101
    Leonidas480 11 August 2015
    Hey, was sind das für die Steine und wo hast du die her? Ich plane grade auch einen baugleichen 60er Würfel...Steine bestellen traue ich mich nicht so recht, weil ich nicht weiß wie viel Kilo

Diese Seite empfehlen